murgaLua requirements :


fltk-1.1.9-source.tar.gz
lua-5.1.3.tar.gz
sqlite-3.6.1.tar.gz
libffi-3.0.5.tar.gz